Problem with THe Edge template mobile

StatusIDPriorityType
Closed23506HighEdge WP Theme
Profile Reply
Acidflame Client

Hi,
i have a problem on theme The EDGE. All working fine, but when i open site on template and use article popup this show always 3 loading point and close button and the arrow not work. How can i resolve this problem on mobile?

I try to close plugin but close button it seems haven’t a link.

Replies

User Description Posted On
Shindiri Support team Administrator

Hello,

Can you please send us link to your site so we can check what is causing the issue?

Best regards,
Shindiri Studio | http://www.shindiristudio.com/

Acidflame Client

www.bfgest.it

Shindiri Support team Administrator

Hi,

Can you please send us your WP login info via e-mail to support@shindiristudio.com so we could see the problem firsthand? Also, you must include your  Ticket ID so we can identify your purchasing and than we can solve your issue.

Best regards,
Shindiri Studio | http://www.shindiristudio.com/

Shindiri Support team Administrator

Hi,

Could you please try to remove this custom code from your css file:

@media screen and (min-width:320px) and (max-width:980px){
.fbuilder_column.fbuilder_column-1-1 {
margin-top: -300px;
}
Best regards,
Shindiri Studio | http://www.shindiristudio.com/

Acidflame Client

Great! But there's another problem. When i open popup appear back to image or title the 3 loading point that loading infinite time. How it's possible resolve this problem?

Shindiri Support team Administrator

Hi,

Could you please try to paste this custom code in your style.css file:

#circleG {
display: none !important;
}
Best regards,
Shindiri Studio | http://www.shindiristudio.com/

× This ticket is closed.